Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 5.6.40-32+0~20201010.38+debian10~1.gbpdb206f. Your Composer dependencies require the following PHP extensions to be installed: bcmath